Vai al contenuto
najaru

Bug in topic + upload

Recommended Posts

najaru

c'è un bug in questo topic a causa del fatto che ho inserito questo codice (ovviamente con le parentesi quadre al posto delle tonde)

(URL=http://www.invisionita.it/forum/gallery/image/124-non-letto/)(IMG)http://www.invisionita.it/forum/uploads/gallery/album_2/gallery_0_2_41299.jpg(/IMG)(/URL)

(URL=http://www.invisionita.it/forum/gallery/image/123-letto/)(IMG)http://www.invisionita.it/forum/uploads/gallery/album_2/gallery_0_2_78177.jpg(/IMG)(/URL)

in più non riesco ad allegare file ai topic. confermate?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
najaru

Micio mi sono perso anche l'altro topic, nonposso piu vederlo

- Suddivisione degli album per categoria e sotto-categoria.

- Creazione degli album dinamica da una ristretta cerchia di persone (non per forza amministratori). Insomma, un gruppo di utenti che abbia i privilegi per la creazione di album.

questo si.

vai nella gallery, entra in member gallery

a destra ci sono i sotto album

se necessiti di un demo ti do l'accesso alla test board. ma devo installare la gallery.....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
pingoso

Come l'hai perso? lol a me si apre senza problemi!

Okkei, okkei. Ti ringrazio, non é necessario, mi son fatto attivare la test board dalla Invision Power, ma prima di metterci mano volevo ricevere risposta a queste domandine, immaginando che siano banali per un utilizzatore del modulo.

L'unica cosa che non mi fa impazzire é la visualizzazione dell'elenco degli album

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora


×