Vai al contenuto
phantoms

conflitto

Recommended Posts

phantoms

Ciao a tutti

Volevo chiedere,purtroppo non sono molto abile in queste cose,se dopo aver fatto l'upgrade dalla versione 2.2.2 alla 3.3.4,i mod che c'erano prima danno qualche problema alla nuova versione?

Grazie

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
phantoms

Perchè avevo dei mod che funzionavano nella 2.2.2 e che se metto le versioni aggiornate nel nella nuova IPB mi esce errore di database

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×