Vai al contenuto
Ematew

Problema blocchi da inserire nel lato del sito

Recommended Posts

Ematew

Salve a tutti, sto testando un nuovo forum e dopo l'installazione di vari plugin e vari themes ho notato che non ho più la possibilità di inserire i blocchi al lato dx.

Vi mostro uno screen:

imageproxy.thumb.png.37a96e9cc2a065977b54bfcc0e70c91a.png

Ecco da un pò di tempo non ho più questo layout infatti non riesco ad inserire nessun blocco ai lati

59e3b5b1aa8e8_imageproxy(2).thumb.png.3d03a1c7e62c522a244975050aee632a.png

Spero mi aiutate a risolvere questo problema, non ho capito neanche come è possibile che il layout sia diventato all'improvviso così. In attesa di una Vs risposta vi ringrazio anticipatamente.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ematew
4 ore fa, Max ha scritto:

Hai lo stesso problema con il tema di default?

Si anche con il tema di default. Ora ho risolto in parte, ma la sidebar si può mettere solo a sx e non a dx. Cioè nei settaggi del tema se metto la sidebar a sx si vede se la setto a dx no.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Max
1 ora fa, Ematew ha scritto:

Si anche con il tema di default. Ora ho risolto in parte, ma la sidebar si può mettere solo a sx e non a dx. Cioè nei settaggi del tema se metto la sidebar a sx si vede se la setto a dx no.

Provato in acp alla voce supporto spuntare "qualcosa non funziona correttamente" e inviare? Il forum è con licenza ufficiale o nulled?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×